Subject: [LON-CAPA-dev] MIME-Tools version question

From: Scott Harrison <[email-masked]>
Date: Sun, 11 Aug 2002 18:42:04 -0400

Dear Guy and Matthew:

The CPAN version of MIME-Tools is 5.411a.

LON-CAPA-systemperl has been using MIME-Tools BETA-5.503.

Do either of you remember how or why this happened?

Thanks.

Regards,
Scott

-- 
Scott Harrison, [email-masked]

---

From: Guy Albertelli II <[email-masked]>
Date: Sun, 11 Aug 2002 21:53:01 -0400 (EDT)

Hi Scott,

> Do either of you remember how or why this happened?

Nope.
-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    My intuition nearly makes up for my lack of good judgement.