Subject: [LON-CAPA-dev] BUG 1205

From: Guy Albertelli II <[email-masked]>
Date: Wed, 29 Jan 2003 14:16:03 -0500 (EST)

BUG#1205 "Internet Explorer Fails to Load Images"

Anyone want this one?

(I haven't any god ideas as to what could be wrong here. The html file
looks fine to me.)
-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-7-7-  O-
    I would love to but . . . I'm in training to be a household pest.

---

From: Gerd Kortemeyer <[email-masked]>
Date: Wed, 29 Jan 2003 15:47:19 -0500

Sure, I'll take it. I'll be happy to. Yes. Give me more. I love bugs. And
I do love Explorer. Is there anything else wrong with LON-CAPA?

Guy Albertelli II wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev