Subject: [LON-CAPA-dev] zaphod.lite.msu.edu

From: Gerd Kortemeyer<[email-masked]>
Date: Fri, 15 Feb 2002 16:23:06 -0500 (EST)

Dear Hostmaster,

Please make zaphod.lite.msu.edu (35.8.63.51) aka

 bugzilla.loncapa.org
 bugzilla.lon-capa.org
 bugs.loncapa.org
 bugs.lon-capa.org

in addition to the other aliases and MXs it already has.

THANKS!!!

- Gerd.

---

From: Doug Nelson <[email-masked]>
Date: Fri, 15 Feb 2002 16:54:31 -0500 (EST)

> in addition to the other aliases and MXs it already has.

All set.

Doug