Subject: [LON-CAPA-dev] 2 questions

From: Felicia Berryman <[email-masked]>
Date: Thu, 07 Feb 2002 12:22:42 -0500

Hello,

1.)  How are answers displayed?  Are they just supposed to show up after
the problem, or is there a "veiw previous set thing" like in CAPA?

2.)  How do you set durations in LON-CAPA?

Felicia
--
Felicia Berryman
LON-CAPA Coordinator
Michigan State University
  Email:  [email-masked]
  Phone:  (517)432-9866  
http://www.lon-capa.org

---

From: Guy Albertelli II <[email-masked]>
Date: Thu, 7 Feb 2002 12:44:34 -0500 (EST)

Hi Felicia,

> the problem, or is there a "veiw previous set thing" like in CAPA?

Currently they just show up once the answer date has gone past.

> 2.)  How do you set durations in LON-CAPA?

You currently aren't able to.

-- 
[email-masked]        BM: n^20 t20 z20 qS 
Guy Albertelli -7-9-8-  O-
    I am grateful that I am not as judgmental as all those censorious,
    self-righteous people around me.