Subject: [LON-CAPA-dev] does the current "latest" release work?

From: Scott Harrison <[email-masked]>
Date: Thu, 25 Apr 2002 20:52:10 -0400

Dear All:

Based on lonc/lond work, is the latest bleeding
edge CVS release functional as far as everyone
knows?

For everyone's sanity, I would, for the time being,
like to make

http://install.lon-capa.org/versions/current

to be built against the "latest" CVS release as
opposed to the "STABLE" CVS release.

Regards,
Scott

-- 
Scott Harrison, [email-masked]

---

From: Gerd Kortemeyer <[email-masked]>
Date: Fri, 26 Apr 2002 09:17:54 -0400

The "current" CVS changes several times every day. There is definitely
dysfunctional stuff in there.

Scott Harrison wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev