Subject: [LON-CAPA-dev] [Fwd: LON-CAPA visit]

From: Helen Keefe <[email-masked]>
Date: Tue, 13 Aug 2002 16:24:51 -0400

Hi,

Please add Xin Li's machine.

Thanks,

Helen

Xin Li wrote:
> 
> Hi, Helen:
> 
> I've just managed installing LON-CAPA on a server in my office. I installed
> it as a "production" machine and need it be added to the LON-CAPA cluster.
> The ip address of the server is 132.170.111.91 and the server name is:
> loncapa  (with full name loncapa.math.ucf.edu). The LON-CAPA domain name is:
> ucf; domain id: ucfl1
> 
> Please forward the info to Mathew or anyone who's taking care of
> installation.  Thanks!
> 
> Best,
> Xin

-- 
Helen Keefe
LON-CAPA/ ITR Project Manager
Laboratory for Instructional Technology in Education
111 North Kedzie Labs
East Lansing, MI 48824

E-mail: [email-masked]
Web:   http://www.lite.msu.edu/
Phone: 517-432-9867
Fax:   517-432-5653

---

From: Guy Albertelli II <[email-masked]>
Date: Tue, 13 Aug 2002 17:52:42 -0400 (EDT)

Hi Helen, 

Can you send me Xin Li's email address?

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    No man is an isthmus.

---

From: Helen Keefe <[email-masked]>
Date: Wed, 14 Aug 2002 09:09:18 -0400

here it is: [email-masked]

Helen

Guy Albertelli II wrote:
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev