Subject: [LON-CAPA-dev] To get Changes in 2.0.1

From: Guy Albertelli II <[email-masked]>
Date: Tue, 30 Aug 2005 09:49:34 -0400 (EDT)

Please send me an email detailing which revisions need to be included.

Please.

Thank You!
-- 
[email-masked]   0-7-2-1-27,137

---

From: Gerd Kortemeyer <[email-masked]>
Date: Tue, 30 Aug 2005 09:51:17 -0400

production_hosts.tab for the USP change.

On Aug 30, 2005, at 9:49 AM, Guy Albertelli II wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
>