Subject: [LON-CAPA-dev] bugzilla question

From: Felicia Berryman <[email-masked]>
Date: Fri, 08 Feb 2002 15:12:29 -0500

Hello,

What does "Resolution Priority" mean?  I'm given options such as P1, P2,
P3, etc.

Felicia
--
Felicia Berryman
LON-CAPA Coordinator
Michigan State University
  Email:  [email-masked]
  Phone:  (517)432-9866  
http://www.lon-capa.org

---

From: Guy Albertelli II <[email-masked]>
Date: Fri, 8 Feb 2002 15:20:17 -0500 (EST)

Hi Felicia,
 
> What does "Resolution Priority" mean?

Click on the words. It will take you a page describing it.

-- 
[email-masked]        BM: n^20 t20 z20 qS 
Guy Albertelli -7-9-8-  O-
    Today I will treat myself as I would my best friend--with sarcasm
    and neglect.

---

From: Felicia Berryman <[email-masked]>
Date: Fri, 08 Feb 2002 16:54:01 -0500

> Click on the words. It will take you a page describing it.

Everything I put in there was left the default P2.  At least it's in
there.

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev