Subject: [LON-CAPA-dev] Hand grading?

From: Mark Lucas <[email-masked]>
Date: Mon, 11 Feb 2002 08:20:02 -0500 (EST)

I think I know the answer, but I'll ask anyway. Is there any way to
hand-grade a whole sequence of problems for a single student?

					Thanks,
					   Mark

----------------------------------------------------------------------------
Mark Lucas					email: [email-masked]
252D Clippinger Lab  				phone: (740)597-2984
Department of Physics and Astronomy             fax:   (740)593-0433
Ohio University
Athens, OH 45701

---

From: Felicia Berryman <[email-masked]>
Date: Mon, 11 Feb 2002 11:05:52 -0500

Hi Mark,

> hand-grade a whole sequence of problems for a single student?

Not that I know of.  By the way.  Try to post messages like this to
lon-capa-users so other users can learn from these questions/answers.  

Thanks!

Felicia
--
Felicia Berryman
LON-CAPA Coordinator
Michigan State University
  Email:  [email-masked]
  Phone:  (517)432-9866  
http://www.lon-capa.org

---

From: Guy Albertelli II <[email-masked]>
Date: Mon, 11 Feb 2002 11:13:04 -0500 (EST)

Hi Mark,

> hand-grade a whole sequence of problems for a single student?

Currently only by viewing each problem individually.

-- 
[email-masked]        BM: n^20 t20 z20 qS 
Guy Albertelli -7-9-8-  O-
    The next time the universe knocks on my door, I will pretend I
    am not home.