Subject: [LON-CAPA-dev] Zpahod apache should work now

From: Guy Albertelli II <[email-masked]>
Date: Mon, 8 Jul 2002 12:39:17 -0400 (EDT)

Hi ALl,

Okay apache should be fully operationsl on zaphod now.

Let me know if you see any quirks.

(For the record, it looked like a new httpd.conf had gotten installed,
and it didn't have the
NameVirtualHost *
directive set.)

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    I would love to but . . . I have some real hard words to look
    up in the dictionary.

---

From: Gerd Kortemeyer <[email-masked]>
Date: Mon, 08 Jul 2002 16:40:17 -0400

Image on Bugzilla under http://bugs.lon-capa.org/ does not come up (yep,
very important)

Guy Albertelli II wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

---

From: Scott Harrison <[email-masked]>
Date: Mon, 8 Jul 2002 16:52:17 -0400

I would suggest creating:

http://metabugs.lon-capa.org/

for problems such as this.

-- 
Scott Harrison, [email-masked]