Subject: [LON-CAPA-dev] Data, Zaphod, S14 downtime Saturday morning.

From: "Matthew Brian Hall" <[email-masked]>
Date: Fri, 9 Aug 2002 15:51:53 -0400 (EDT)

Jim and I will be performing the brain-expansion operation starting
at 8am Saturday.  We anticipate the machines will be off until noon.

On a side note, the retrospect software expired quietly and we have not
had any backups done since the end of July.  I will tar up Zaphod's home
directory tonight and copy it to my machine for safe keeping.  I will
assume data and s14 are less critical since their content comes from
other places.  Jim & I will take care of the retrospect situation shortly.
(probably Monday.)

Matthew

--
------------------------------------------------------------------
Matthew Hall           LON-CAPA developer         [email-masked]
123 North Kedzie Hall                    Michigan State University
------------------------------------------------------------------

---

From: Gerd Kortemeyer <[email-masked]>
Date: Fri, 09 Aug 2002 16:00:37 -0400

s16?

Matthew Brian Hall wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Fri, 9 Aug 2002 16:11:16 -0400 (EDT)

What about s16?

---

From: Gerd Kortemeyer <[email-masked]>
Date: Fri, 09 Aug 2002 16:13:08 -0400

Is it backed up?

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Fri, 9 Aug 2002 16:13:40 -0400 (EDT)

Does it use retrospect?

---

From: Scott Harrison <[email-masked]>
Date: Fri, 9 Aug 2002 16:18:56 -0400

Maybe it does.
> ------( NOTE )------------->
> This E-mail was scanned for viruses by Ramcell Online (http://www.ramcell.net/antivirus.asp)
> 

-- 
Scott Harrison, [email-masked]

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Fri, 9 Aug 2002 16:20:02 -0400 (EDT)

It probably hasn't since the end of July.

---

From: "B. Minaei" <[email-masked]>
Date: Sat, 10 Aug 2002 19:55:08 -0400

Hi Matthew / Guy

I am wondering about PHY183 and other courses which are not available for
me, since Friday morning. I need to do some classification stuff ASAP.
Matthew told that the lond is not working on s10. Is this problem still on
s10? When will this problem be resolved?

Behrouz

---

From: Guy Albertelli II <[email-masked]>
Date: Sun, 11 Aug 2002 13:07:54 -0400 (EDT)

Hi Behrouz,

> Matthew told that the lond is not working on s10.

Matthew told you lond was not working on data not s10.

> Is this problem still on s10? When will this problem be resolved?

It was resolved 30 minutes after matthew told me.

I would suggest you check you daemons on deepthought.

I would point you at deepthought.lite.msu.edu/cgi-bin/loncron.pl

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    I like work; it fascinates me. I can sit and look at it for hours.