Subject: [LON-CAPA-dev] New File

From: Gerd Kortemeyer <[email-masked]>
Date: Wed, 13 Feb 2002 17:12:24 -0500

CVS: loncom/html/res/adm/pages/pref.gif
Target: /home/httpd/html/res/adm/pages/.
"Preferences" button for Remote Control

---

From: Scott Harrison <[email-masked]>
Date: Sat, 16 Feb 2002 20:26:38 -0500

Dear Gerd:

File added into the filenames listing of:
<fileglob>
<glob>*.gif</glob>
<sourcedir>loncom/html/res/adm/pages/</sourcedir>
<targetdir>home/httpd/html/res/adm/pages/</targetdir>

Done.

Regards,
Scott

On Wed, Feb 13, 2002 at 05:12:24PM -0500, Gerd Kortemeyer wrote:
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

-- 
Scott Harrison, [email-masked]

Become a possibilitarian. No matter how dark things seem to
be or actually are, raise your sights and see possibilities
-- always see them, for they're always there. -Norman Vincent Peale