Subject: [LON-CAPA-dev] author role header

From: Nishreen Upletawala <[email-masked]>
Date: Thu, 07 Mar 2002 16:01:42 EST

Hello,
Here's an addition to the headers

http://www.msu.edu/~upletawa/loncapa/userroles.html

nishreen

---

From: Gerd Kortemeyer <[email-masked]>
Date: Thu, 07 Mar 2002 16:28:08 -0500

Beautiful.

Nishreen Upletawala wrote:

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

---

From: Helen Keefe <[email-masked]>
Date: Thu, 07 Mar 2002 17:03:59 -0500

Hi Nishreen,

Could you change the male image to a female image on some of them or
include a female image, too?

Pretty spiffy!

Helen

-- 
Helen Keefe
LON-CAPA/ ITR Project Manager
Laboratory for Instructional Technology in Education
111 North Kedzie Labs
East Lansing, MI 48824

E-mail: [email-masked]
Web:   http://www.lite.msu.edu/
Phone: 517-432-9867
Fax:   517-432-5653