Subject: [LON-CAPA-dev] 2.10 - lon balancer

From: "Lucas, Mark" <[email-masked]>
Date: Mon, 21 Mar 2011 17:22:17 -0400

I think I found the issue.  I've been using hashes(#) to comment out lines in the
spares.tab.  In the jump from 2.9.1 to 2.10, it looks like LON-CAPA is less tolerant
of the comments. When I took out these lines in spares.tab, it behaves.

Mark

--
Mark Lucas  email: [email-masked]<mailto:[email-masked]>
252D Clippinger Lab phone: (740)597-2984
Department of Physics and Astronomy fax: (740)593-0433
Ohio University
Athens, OH 45701

---

From: hkng <[email-masked]>
Date: Tue, 29 Mar 2011 10:56:27 -0400

Interesting, my spare.tab does not have any # comment lines. - -hk

2011/3/21 Lucas, Mark <[email-masked]>

> Mark Lucas  email: [email-masked]