Subject: Re: [LON-CAPA-dev] Student Role Header

From: [email-masked]
Date: Fri, 15 Feb 2002 16:35:21 -0500 (EST)

That is a VERY cool concept - thanks!!!

Minor point: over the next year, we might have music theory in LON-CAPA, and we 
have high hopes for languages.

Hoping that you have your image still in Photoshop layers, maybe you could 
replace the paper clips (kind of random) by something else non-scientific/
mathematical/computer. Notes on a staff? Characters? Violin with bow across? Hmmm 
...

If the image is already flat - never mind, it looks very nice as it is!

- Gerd.

Quoting Nishreen Upletawala <[email-masked]>:

> I've completed a proof for the student role header:
> It can be viewed at:
> 
> http://www.msu.edu/~upletawa/loncapa/userroles.html
> 
> as usual, comments and crits are welcome
> nishreen
> 
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
>

---

From: Nishreen Upletawala <[email-masked]>
Date: Fri, 15 Feb 2002 16:53:34 EST

Changing the images is not a problem at all since I have the original in 
layers.
nishreen