Subject: [LON-CAPA-dev] Interserver communication slow in dev cluster

From: Gerd Kortemeyer <[email-masked]>
Date: Mon, 13 May 2002 09:49:03 -0400

To me it looks like interserver communication in the development cluster
is very slow this morning. In the past that usually meant that there was
some weird machine out there. Anybody else experiencing this?

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Mon, 13 May 2002 10:04:06 -0400 (EDT)

vbrick is gone!

Matthew

> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
>

--
------------------------------------------------------------------
Matthew Hall           LON-CAPA developer         [email-masked]
123 North Kedzie Hall                    Michigan State University
------------------------------------------------------------------

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Mon, 13 May 2002 10:06:07 -0400 (EDT)

Okay, Perhaps I should have been a little more specific.  Vbrick is gone
because I took it away (it's on it's fifth install of rh7.3 & loncapa).

Look for a commit of development_hosts.tab soon.

Matthew

---

From: Gerd Kortemeyer <[email-masked]>
Date: Mon, 13 May 2002 10:11:49 -0400

THANKS!