Subject: Re: [LON-CAPA-dev] administrator role header

From: Nishreen Upletawala <[email-masked]>
Date: Mon, 18 Mar 2002 09:18:01 EST

Gerd, 
Thanks for the feedback, I'll make the appropriate changes. The images are 
from the yahoo picture gallery. 
http://gallery.yahoo.com/

nishreen

Gerd Kortemeyer <[email-masked]> said:

> Hi Nishreen,
> 
> The "Administrator" role is actually a system administration role, so it
> has more to do with computer administration than "management" ... sorry
> if we did not explain.
> 
> BTW, what is the legal situation with the images you used?
> 
> - Gerd.
> 
> Nishreen Upletawala wrote:
> 
> > There's an addition to the headers:
> >
> > http://www.msu.edu/~upletawa/loncapa/userroles.html
> >
> > Nishreen
> > _______________________________________________
> > LON-CAPA-dev mailing list
> > [email-masked]
> > http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
> 
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
>

---

From: Gerd Kortemeyer <[email-masked]>
Date: Mon, 18 Mar 2002 13:06:43 -0500

Not sure about the licensing:

http://shopping.corbis.com/checkout/DigitalLicenseAgreement.asp?ProdType=Dig

- Gerd.