Subject: [LON-CAPA-dev] RH8.0

From: Guy Albertelli II <[email-masked]>
Date: Fri, 11 Apr 2003 16:28:23 -0400 (EDT)

Hi all,

I got a version of Lon-Capa starting up on RH8.0 with apache 2.0 and
mod_perl 2.0.

Yeah!

Not too many changes are needed, hopefully next week we will get a
systemperl and instructions together so that we can start trying to
get a nice install procedure down.

-- 
[email-masked]  LON-CAPA Developer  0-7-7-1-

---

From: "H. K. Ng" <[email-masked]>
Date: Fri, 18 Apr 2003 15:07:52 -0400

Can one get the option response type using lonnavmaps? Thanks, - hk