Subject: [LON-CAPA-dev] Next STABLE

From: Guy Albertelli II <[email-masked]>
Date: Thu, 27 Jun 2002 17:38:55 -0400 (EDT)

Hi All,

I am getting ready to do another STABLE.

Anything I should avoid including?

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    I would love to but . . . I'm building a pig from a kit.

---

From: "Matthew Brian Hall" <[email-masked]>
Date: Fri, 28 Jun 2002 08:17:38 -0400 (EDT)

Well, the new development_hosts.tab causes installation errors.

Matthew

Hi All,
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev
>

--
------------------------------------------------------------------
Matthew Hall           LON-CAPA developer         [email-masked]
123 North Kedzie Hall                    Michigan State University
------------------------------------------------------------------