Subject: [LON-CAPA-dev] degree of difficulty

From: Mark Lucas <[email-masked]>
Date: Mon, 16 Sep 2002 07:58:40 -0400 (EDT)

Does the degree of difficulty button under STAT work in the latest 0.5.1?

All I get is a broken image. Are there any special packages required for 
operation?

				Thanks!
				   Mark

----------------------------------------------------------------------------
Mark Lucas					email: [email-masked]
252D Clippinger Lab  				phone: (740)597-2984
Department of Physics and Astronomy             fax:   (740)593-0433
Ohio University
Athens, OH 45701

---

From: Guy Albertelli II <[email-masked]>
Date: Mon, 16 Sep 2002 16:46:50 -0400 (EDT)

Hi Mark,

> All I get is a broken image. Are there any special packages required for 

Works here,

Could you see if there is anything relevant in error_log ?

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-3-  O-
    My fingers type, but sentences do not I form -Richh