Subject: [LON-CAPA-dev] New File

From: Gerd Kortemeyer <[email-masked]>
Date: Tue, 19 Feb 2002 15:26:34 -0500

CVS: loncom/cgi/clusterstatus.pl
Target: /home/httpd/cgi-bin/.
Script to query status of complete cluster. Needs ping.pl installed on
remote machine.

---

From: Scott Harrison <[email-masked]>
Date: Tue, 19 Feb 2002 16:42:34 -0500

done

On Tue, Feb 19, 2002 at 03:26:34PM -0500, Gerd Kortemeyer wrote:
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

-- 
Scott Harrison, [email-masked]

Only those who will risk going too far can possibly find out how
far one can go. --T. S. Eliot