Subject: [LON-CAPA-dev] new hosts.tab

From: Guy Albertelli II <[email-masked]>
Date: Fri, 8 Feb 2002 16:12:34 -0500 (EST)

Hi Scott,

I put the new hosts.tab online for the machines I caretake.

Let me know how the germans are doing.

-- 
[email-masked]        BM: n^20 t20 z20 qS 
Guy Albertelli -7-9-8-  O-
    Well I best be going . . . crack don't smoke itself you know 
                                           -C.Chambers

---

From: Scott Harrison <[email-masked]>
Date: Fri, 08 Feb 2002 17:25:23 -0500

Dear Guy:

yes... pmmol1  julika is elsewhere this
week... so the new entry won't show up for a while...

hmmm... as for halle:unihalle.. haven't heard
recently..  I assume he contacted felicia...

Regards,
Scott

Guy Albertelli II wrote:
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

---

From: Felicia Berryman <[email-masked]>
Date: Fri, 08 Feb 2002 17:53:51 -0500

> recently..  I assume he contacted felicia...

I was contacted by a Robert Spiske yesterday.  I haven't had the chance
to get back with him yet.

--
Felicia Berryman
LON-CAPA Coordinator
Michigan State University
  Email:  [email-masked]
  Phone:  (517)432-9866  
http://www.lon-capa.org