Subject: [LON-CAPA-dev] rh6.2 request

From: Scott Harrison <[email-masked]>
Date: Sun, 11 Aug 2002 13:46:20 -0400

Dear Anybody (including Wehttam, Zuorheb, Ymerej, Yug, and Dreg):

Is there a RH6.2 machine somewhere that I can log into and run a few LON-CAPA
tests on, as well as building some RPMs?

This activity would be harmless to the system.  It will neither interrupt
LON-CAPA operation nor will it pollute the filesystem.

(Of course, if all the RH6.2 LON-CAPA machines would
 be well-administered and updated to RH7.3...
 then we wouldn't have to do this, would we? :P )

Thanks.

Regards,
Scott

-- 
Scott Harrison, [email-masked]

---

From: Guy Albertelli II <[email-masked]>
Date: Sun, 11 Aug 2002 21:51:37 -0400 (EDT)

Hi Scott,

> tests on, as well as building some RPMs?

Data is and can.

You should know the passwords.

-- 
[email-masked]          BM: n^20 t20 z20 qS 
Guy Albertelli -7-8-4-  O-
    My intuition nearly makes up for my lack of good judgement.