Subject: [LON-CAPA-dev] New files

From: Gerd Kortemeyer <[email-masked]>
Date: Fri, 24 May 2002 15:51:04 -0400

CVS: loncom/html/res/adm/pages/
0.gif
1.gif
2.gif
3.gif
4.gif
5.gif
6.gif
7.gif
8.gif
9.gif
colon.gif
slash.gif

Target: /home/httpd/html/res/adm/pages/.

Additonal chars for LCD font.

---

From: Scott Harrison <[email-masked]>
Date: Sat, 25 May 2002 21:35:43 -0400

Dear All:

I encourage all developers to edit doc/loncapafiles/loncapafiles.lpml
as the need arises.  Adjusting this one file will *control* the entire
installation.

(I would suggest that the appropriate entry location for the request below is
 at line 3020 in doc/loncapafiles/loncapafiles.lpml.)

Everyone should be involved in the editing and maintenance of this file.

Please note that fileglob entries should be semi-colon separated.

Regards,
Scott

On Fri, May 24, 2002 at 03:51:04PM -0400, Gerd Kortemeyer wrote:
> _______________________________________________
> LON-CAPA-dev mailing list
> [email-masked]
> http://mail.lon-capa.org/mailman/listinfo/lon-capa-dev

-- 
Scott Harrison, [email-masked]